
  



 




 


<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.capjournal.com/content/tncms/live/" />
<meta name="tncms-access-criteria" content="{&quot;32032bee-b22b-11ea-a2d1-8ba847b093d1&quot;:[],&quot;587e40ee-95fa-11ea-acf1-3312987703ac&quot;:[],&quot;3692e002-95fa-11ea-acf1-8797e87bc84d&quot;:[&quot;9c6cfcf2-95f8-11ea-acf1-e7b46862ea6d&quot;,&quot;b874a6c8-ab1c-11ea-ae08-638d5b2e8cef&quot;],&quot;42cd7864-95fa-11ea-acf1-4be9a0e2f28f&quot;:[&quot;9c6cfcf2-95f8-11ea-acf1-e7b46862ea6d&quot;,&quot;b874a6c8-ab1c-11ea-ae08-638d5b2e8cef&quot;],&quot;8c7036fa-ab1c-11ea-ae08-1f3cdca383cd&quot;:[&quot;227ef168-ab1d-11ea-ae08-1b926da37a70&quot;,&quot;9c6cfcf2-95f8-11ea-acf1-e7b46862ea6d&quot;],&quot;431b13ee-43ba-11eb-9e47-9b2efca7ed45&quot;:[&quot;9c6cfcf2-95f8-11ea-acf1-e7b46862ea6d&quot;,&quot;cbf770ec-95f8-11ea-acf1-5310fcea1000&quot;],&quot;9599aa68-ab1c-11ea-ae08-ff3c0ccd3641&quot;:[&quot;227ef168-ab1d-11ea-ae08-1b926da37a70&quot;,&quot;9c6cfcf2-95f8-11ea-acf1-e7b46862ea6d&quot;],&quot;9faf9c4c-ab1c-11ea-ae08-5b4b85dbd4fb&quot;:[&quot;227ef168-ab1d-11ea-ae08-1b926da37a70&quot;,&quot;956b1e2a-95f8-11ea-acf1-3fd2320990d2&quot;,&quot;9c6cfcf2-95f8-11ea-acf1-e7b46862ea6d&quot;],&quot;a858dfa2-ab1c-11ea-ae08-13ef5b91108b&quot;:[&quot;227ef168-ab1d-11ea-ae08-1b926da37a70&quot;,&quot;9c6cfcf2-95f8-11ea-acf1-e7b46862ea6d&quot;]}" />
<meta name="tncms-criteria-ids" content="9c6cfcf2-95f8-11ea-acf1-e7b46862ea6d,b874a6c8-ab1c-11ea-ae08-638d5b2e8cef,227ef168-ab1d-11ea-ae08-1b926da37a70,cbf770ec-95f8-11ea-acf1-5310fcea1000,956b1e2a-95f8-11ea-acf1-3fd2320990d2" />
<meta name="tncms-access-version" content="2021-01-04 15:37:56" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="a355071c-5529-11eb-8186-b3a4f1fce932" />
<meta name="keywords" content="full-longform, kristi noem, state, economics, medicine, finance, politics, commerce, industry, agriculture, south dakota, legislature, community, yield, united states of america" />
<meta name="news_keywords" content="full-longform, kristi noem, state, economics, medicine, finance, politics, commerce, industry, agriculture, south dakota, legislature, community, yield, united states of america" />
<meta name="description" content="Banning abortions that take place specifically due to a Down syndrome diagnosis;Investing $40 million into college scholarships so students can be matched with high-demand career opportunities;Extending broadband internet access to" />
<meta name="author" content="ABBY WARGO abby.wargo@capjournal.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=1438083935" />
<meta name="google-play-app" content="app-id=com.capjournal.android" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="vBEUU81Un_RrDrxKJa4ieE6oaL6gqR5Kn_iEEHCNvG4" />
<meta name="msvalidate.01" content="C5629FCD25091F67507F1104F540B688" />
<meta name="y_key" content="C5629FCD25091F67507F1104F540B688" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/0/65/065d5e4a-552a-11eb-a056-a7e30f14ee11/5ffe3b21cc6c9.image.png?resize=692%2C630" />
<meta property="og:image:width" content="692" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="'Come join us': Noem urges people to move to South Dakota during State of State address" />
<meta property="og:description" content="Banning abortions that take place specifically due to a Down syndrome diagnosis;Investing $40 million into college scholarships so students can be matched with high-demand career opportunities;Extending broadband internet access to" />
<meta property="og:site_name" content="Capital Journal" />
<meta property="og:section" content="Local News Stories" />
<meta property="fb:app_id" content="1604912786412544" />
<meta property="article:publisher" content="https://www.facebook.com/CapitalJournal" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@capitaljournal" />
<meta name="twitter:image:alt" content="Noem" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2a76ea6b1da821b015c6c6168e530f02.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/live/global/resources/styles/site.css?_dc=1458569349"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"ABBY WARGO\nabby.wargo@capjournal.com","id":"a355071c-5529-11eb-8186-b3a4f1fce932","app":"editorial"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"","taboola":""},"system":{"render_time":221},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"ABBY WARGO\nabby.wargo@capjournal.com","id":"a355071c-5529-11eb-8186-b3a4f1fce932","app":"editorial"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"","taboola":""},"system":{"render_time":221},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMH64SP');})();</script>
<script src="https://tags.crwdcntrl.net/c/11884/cc.js?ns=_cc11884" id="LOTCC_11884"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11884.add('tp', 'TNNW');
		_cc11884.add('act', ' User Login');
		_cc11884.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11884.add('med', 'flag: editors pick');
	_cc11884.add('med', 'flag: hot');
	_cc11884.add('med', 'flag: spotlight');
	_cc11884.add('med', 'flag: topical');
	_cc11884.add('med', 'flag: watchdog');
	_cc11884.add('med', 'flag: centerpiece');
	_cc11884.add('med', 'flag: popular');
	_cc11884.add('med', 'flag: special report');
	_cc11884.add('med', 'flag: top story');
	_cc11884.bcp();
</script>

<script async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=11884/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 11884 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["full-longform","kristi noem","state","economics","medicine","finance","politics","commerce","industry","agriculture"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/capjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/capjournal.com/news';
            
                gptAdSlots['ad-1548739'] = googletag.defineSlot(adUnit, [1,1], 'ad-1548739').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1548739'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/capjournal.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1548751'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-1548751').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1548751'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/capjournal.com/news';
            
                gptAdSlots['fixed-big-ad-gallery'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-gallery').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-gallery'].setTargeting('pos', ['fixed-big-ad-gallery','stf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/capjournal.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1548748'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-1548748').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1548748'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.1c7debce90f6bd1a3d679d0176d3712a.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '391805729939'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>'Come join us': Noem urges people to move to South Dakota during State of State address | Local News Stories | capjournal.com</title>


<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300|Roboto+Condensed|Roboto:700,400' rel='stylesheet' type='text/css'>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-1b-rkC_iSahCs"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-1b-rkC_iSahCs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook -->
<meta name="facebook-domain-verification" content="locc970mym1tyschygu20bvvrjgmso" />

<!-- Google Surveys -->
<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=64p366onewifqmj7vtuz7jnoai"></script>

<!-- Go to www.addthis.com/dashboard Newsletter pop up -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51114a8a278bbc27" async="async"></script>

<!-- MailMunch for Capital Journal -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="181691" async="async"></script>



            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.capjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/9c4332d0-1464-11e9-8cab-33759b93e704.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="'Come join us': Noem urges people to move to South Dakota during State of State address | Local News Stories | capjournal.com" href="http://www.capjournal.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
              
<!-- opt_headBottom -->

<script>
// placed in the head or footer to interact with custom-nonsubscriber or custom-subscriber divs
$(document).ready(function(){
if (!__tnt.user.services){
$(".custom-nonsubscriber").removeClass("hide");
} else {
$(".custom-subscriber").removeClass("hide");
}
});
</script>





        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-a355071c-5529-11eb-8186-b3a4f1fce932 section-news type-article infinity-summary-sticky-siderail" data-authors='[]' data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.capjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=ABBY+WARGO%0Aabby.wargo%40capjournal.com&amp;tncms.asset.id=a355071c-5529-11eb-8186-b3a4f1fce932&amp;tncms.asset.app=editorial&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=latest&amp;tncms.vendor.outbrain=&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=221&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMH64SP&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=ABBY+WARGO%0Aabby.wargo%40capjournal.com&amp;tncms.asset.id=a355071c-5529-11eb-8186-b3a4f1fce932&amp;tncms.asset.app=editorial&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=latest&amp;tncms.vendor.outbrain=&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=221&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <div id="service-promo-modal" data-endpoint="https://www.capjournal.com/tncms/subscription/services/?promoCode="  data-software-version="1.29.3">
        <input type="hidden" name="serviceid" value=""/>
        <input type="hidden" name="referer_url" value="/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"/>

        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button><h3 id="access-modal-title"></h3>
                    </div>

                    <div class="modal-body">
                        <div class="access-methods-list">
                            <template class="template promo-error-template">
                                <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                                <div class="promotion-service subscription-service panel panel-default">
                                    <h3 class="method-header"></h3>
                                    <p class="method-description"></p>
                                    <div class="method-footer">
                                        <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                    </div>
                                </div>
                            </template>

                            <div class="access-login text-center"><div id="access-modal-description"></div>
                                <div class="not-logged-in">
                                    <div id="access-modal-user-links">
    <a class="btn btn-primary btn-lg" href="https://www.capjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html">Log In</a>
    <!--<a class="btn btn-primary btn-lg" style="display: block!important;" href="/newsletter_signup/">e-Newsletter Signup</a>-->
    <!--<a class="btn btn-primary btn-lg" style="display: block!important;" href="https://www.capjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html">Create an account</a>--></div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            
                            <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output" data-referer="https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.capjournal.com/users/admin/contribute/article/?assetid=a355071c-5529-11eb-8186-b3a4f1fce932&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.capjournal.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.capjournal.com/tncms/admin/editorial-asset/?edit=a355071c-5529-11eb-8186-b3a4f1fce932"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1218695" class="tncms-block social-footer"><div class="follow-links-1218695 pull-right">
    
    <section id="block-1218695" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://facebook.com/CapitalJournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/capitaljournal/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/capital-journal?trk=biz-companies-cym" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/CapJournal" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/pierre-capital-journal/id1438083935?ls=1&mt=8" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.capjournal.android" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.capjournal.com",
  "sameAs" : ["https://facebook.com/CapitalJournal/","https://twitter.com/capitaljournal/","https://www.linkedin.com/company/capital-journal?trk=biz-companies-cym","https://www.youtube.com/user/CapJournal","https://itunes.apple.com/us/app/pierre-capital-journal/id1438083935?ls=1&mt=8","https://play.google.com/store/apps/details?id=com.capjournal.android"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1551004" class="tncms-block"><div id="user-controls-1551004" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/subscribe" class="btn btn-link btn-sm user-control-link" rel="nofollow">SUBSCRIBE</a></li><li>
                    <a href="https://www.capjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.capjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1551004').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.capjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.capjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.capjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1551004').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.capjournal.com/users/logout/" id="user-logout-form-1551004"><input type="hidden" name="referer_url" value="https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1715903" class="tncms-block"></div><div id="tncms-block-1865679" class="tncms-block"><section id="block-1865679" class="block emphasis-h3   " ><div id="promo-button-1865679" class="promo-button"><button type="button" class="btn btn-block  ">Serving Pierre, South Dakota</button></div></section></div><div id="tncms-block-1551003" class="tncms-block"><div id="site-logo-1551003" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/7262da3a-bd5e-11e9-9c92-7b723908774a.png?resize=200%2C86" 
            srcset="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/7262da3a-bd5e-11e9-9c92-7b723908774a.png?resize=200%2C86 200w, https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/7262da3a-bd5e-11e9-9c92-7b723908774a.png?resize=300%2C129 300w, https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/7262da3a-bd5e-11e9-9c92-7b723908774a.png?resize=400%2C172 400w, https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/7262da3a-bd5e-11e9-9c92-7b723908774a.png?resize=540%2C232 540w, https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/7262da3a-bd5e-11e9-9c92-7b723908774a.png 750w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1677578" class="tncms-block"><section id="block-1677578" class="block emphasis-h3   " ><div id="promo-button-1677578" class="promo-button"><a href="/newsapp/"><button type="button" class="btn btn-block btn-sm"><div class="sticker">
                    <span class="fas tnt-mobile-alt"></span>
                </div>DOWNLOAD OUR APP</button></a></div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/listening/"  class="nav-link tnt-section-were-listening">We're Listening</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/listening/"  class="nav-link tnt-section-meet-the-staff">Meet the Staff</a>
                                </li><li>
                                    <a href="http://wickcommunications.com/jobs/"  target="_blank" rel="noopener" class="nav-link tnt-section-career-opportunities">Career Opportunities</a>
                                </li><li>
                                    <a href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="/seo/"  class="nav-link tnt-section-why-does-seo-matter-to-you">Why does SEO matter to you?</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/changeaddress"  class="nav-link tnt-section-change-of-address">Change of Address</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/deliveryissue"  class="nav-link tnt-section-delivery-issue">Delivery Issue</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/giftsubscribe"  class="nav-link tnt-section-gift-subscription">Gift Subscription</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/paybill"  class="nav-link tnt-section-pay-bill">Pay Bill</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/vacation"  class="nav-link tnt-section-going-on-vacation">Going on Vacation?</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/newsletter_signup/"  class="nav-link tnt-section-b-style-coloreea236-e-newsletter-signupb"><b style="color:#eea236;">E-Newsletter Signup!</b></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/advertise"  class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://local.capjournal.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-local-offer">LOCAL OFFER</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition"  class="nav-link tnt-section-view-e-edition">View E-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-a-classified-ad">Place a classified ad</a>
                                </li><li>
                                    <a href="/classifieds/"  class="nav-link tnt-section-view-classifieds">View Classifieds</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news"  class="nav-link tnt-section-local-news">Local News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/gallery/"  class="nav-link tnt-section-gallery">Gallery</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/coronavirus/"  class="nav-link tnt-section-b-style-coloreea236-coronavirusb"><b style="color:#eea236;">CORONAVIRUS</b></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="https://collegebasketball.ap.org/capjournal"  target="_blank" rel="noopener" class="nav-link tnt-section-ncaa-basketball">NCAA Basketball</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinions/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li>
                                    <a href="/opinions/columnist/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinions/editorial/"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinions/letter/"  class="nav-link tnt-section-letters-to-editor">Letters to Editor</a>
                                </li><li>
                                    <a href="/site/forms/online_services/letter"  class="nav-link tnt-section-submit-a-letter-to-editor">Submit a letter to editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/events/"  class="nav-link tnt-section-events-calendar">Events Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/national/"  class="nav-link tnt-section-national-stories">National Stories</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-media">MEDIA</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1696900" class="tncms-block"><section id="block-1696900" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><p><br/>
<div style="margin-left:25px;margin-right:25px;"><strong>Have any questions? </strong> Please give us a call at 605-224-7301</div></p></div>
</article></section></div><div id="tncms-block-1696899" class="tncms-block"><div style="padding:20px;">
<p>Copyright © <script type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> • Wick Communications</p>
<p><a href="/site/terms_of_service.html">Terms of Use</a> | <a href="/site/privacy_policy.html">Privacy Policy</a></p>
</div></div><div id="tncms-block-1218693" class="tncms-block"><section id="block-1218693" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1218693" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1218693" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1218693-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1218693-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1218693-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1218693').submit();
        return false;
    });

    $('#site-search-1218693').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1218693 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1218693 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1218693-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">HOME</span>
                </a></li><li>
                <a class="nav-link  tnt-section-b-style-color0081b6-view-e-editionb"  href="/eedition/" >
                    <span class="nav-label"><b style="color:#0081b6;">VIEW E-EDITION</b></span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/events/" >
                    <span class="nav-label">EVENTS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-offer"  href="https://local.capjournal.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">LOCAL OFFER</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cj-bureau"  href="/cjbureau/" >
                    <span class="nav-label">CJ BUREAU</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1218700" class="tncms-block"><div id="user-controls-1218700" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/subscribe" class="btn btn-link btn-sm user-control-link" rel="nofollow">SUBSCRIBE</a></li><li>
                    <a href="https://www.capjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.capjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1218700').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.capjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.capjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.capjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1218700').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.capjournal.com/users/logout/" id="user-logout-form-1218700"><input type="hidden" name="referer_url" value="https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list"></ul></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1218685" class="tncms-block"><section id="block-1218685" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/f4c47e24-c2f9-11ea-a332-231af575ac9f.png?resize=200%2C59 200w, https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/f4c47e24-c2f9-11ea-a332-231af575ac9f.png?resize=300%2C88 300w, https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/f4c47e24-c2f9-11ea-a332-231af575ac9f.png?resize=400%2C117 400w, https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/custom/image/f4c47e24-c2f9-11ea-a332-231af575ac9f.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1551000" class="tncms-block"><div class="custom-nonsubscriber hide"><a href="/site/forms/subscription_services/" class="btn btn-default navbar-btn" style="margin:8px 15px;">SUBSCRIBE</a></div></div><div id="tncms-block-1551007" class="tncms-block"><ul id="site-search-1551007-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1551007" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1551007-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1551007-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1551007-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1551007').submit();
        return false;
    });

    $('#site-search-1551007').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1551007 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1551007 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1551007-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1218706" class="tncms-block"><div id="weather-1218706" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=57501" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">37&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="57501"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1218706 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Pierre, SD
                                
                                 <small>(57501)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Some clouds. Low 31F. Winds WSW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Some clouds. Low 31F. Winds WSW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 12, 2021 @ 8:10 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=57501"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-1696898" class="tncms-block"><div id="notification-button-1696898" class="notification-button pull-right" data-control="notification" data-id="1696898" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">NEWS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-b-style-coloreea236-coronavirusb"  href="/news/coronavirus/" >
                    <span class="nav-label"><b style="color:#eea236;">CORONAVIRUS</b></span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">COMMUNITY</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">SPORTS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obits"  href="/news/obituaries/" >
                    <span class="nav-label">OBITS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gallery"  href="/gallery/" >
                    <span class="nav-label">GALLERY</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #0174a3">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%27Come%20join%20us%27%3A%20Noem%20urges%20people%20to%20move%20to%20South%20Dakota%20during%20State%20of%20State%20address&via=capitaljournal&url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.capjournal.com/tncms/asset/editorial/a355071c-5529-11eb-8186-b3a4f1fce932" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Journal%5D%20%27Come%20join%20us%27%3A%20Noem%20urges%20people%20to%20move%20to%20South%20Dakota%20during%20State%20of%20State%20address&body=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1661995" class="tncms-block"></div><div id="tncms-block-1548739" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1548739" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1548739');
                        googletag.pubads().refresh([gptAdSlots['ad-1548739']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1661994" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1874051" class="tncms-block hidden-lg hidden-md"><div id="user-controls-1874051" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/subscribe" class="btn btn-link btn-sm user-control-link" rel="nofollow">SUBSCRIBE</a></li><li>
                    <a href="https://www.capjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.capjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1874051').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.capjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.capjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.capjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1874051').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.capjournal.com/users/logout/" id="user-logout-form-1874051"><input type="hidden" name="referer_url" value="https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1548751" class="tncms-block padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-1548751" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1548751');
                        googletag.pubads().refresh([gptAdSlots['ad-1548751']]);
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-a355071c-5529-11eb-8186-b3a4f1fce932" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-a355071c-5529-11eb-8186-b3a4f1fce932" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal" class="carousel-inner"><div  class="item photo-065d5e4a-552a-11eb-a056-a7e30f14ee11">
                            <div class="item-container">
				                <div data-track-object='{"title":"&#39;Come join us&#39;: Noem urges people to move to South Dakota during State of State address","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/0/65/065d5e4a-552a-11eb-a056-a7e30f14ee11/5ffe3b21cc6c9.image.png?resize=1200%2C1093"
                    
                    alt="Noem"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1509"
                    height="1374"
                    data-src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/0/65/065d5e4a-552a-11eb-a056-a7e30f14ee11/5ffe3b21cc6c9.image.png?resize=1200%2C1093" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal" data-target=".caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Gov. Kristi Noem delivers the State of the State, Tuesday at the State Capitol in Pierre. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo By ABBY WARGO</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fnoem%2Fimage_065d5e4a-552a-11eb-a056-a7e30f14ee11.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/noem/image_065d5e4a-552a-11eb-a056-a7e30f14ee11.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"065d5e4a-552a-11eb-a056-a7e30f14ee11"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Noem&via=capitaljournal&url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fnoem%2Fimage_065d5e4a-552a-11eb-a056-a7e30f14ee11.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/noem/image_065d5e4a-552a-11eb-a056-a7e30f14ee11.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"065d5e4a-552a-11eb-a056-a7e30f14ee11"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.capjournal.com/news/noem/image_065d5e4a-552a-11eb-a056-a7e30f14ee11.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/noem/image_065d5e4a-552a-11eb-a056-a7e30f14ee11.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"065d5e4a-552a-11eb-a056-a7e30f14ee11"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.capjournal.com/tncms/asset/editorial/065d5e4a-552a-11eb-a056-a7e30f14ee11" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"065d5e4a-552a-11eb-a056-a7e30f14ee11"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Journal%5D%20Noem&body=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fnoem%2Fimage_065d5e4a-552a-11eb-a056-a7e30f14ee11.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"065d5e4a-552a-11eb-a056-a7e30f14ee11"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/noem/image_065d5e4a-552a-11eb-a056-a7e30f14ee11.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"065d5e4a-552a-11eb-a056-a7e30f14ee11"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-065d5e4a-552a-11eb-a056-a7e30f14ee11-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="065d5e4a-552a-11eb-a056-a7e30f14ee11" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="065d5e4a-552a-11eb-a056-a7e30f14ee11" class="save-list-065d5e4a-552a-11eb-a056-a7e30f14ee11-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="065d5e4a-552a-11eb-a056-a7e30f14ee11" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-26671bfe-552a-11eb-8324-7bb9fdab48c2">
                            <div class="item-container">
				                <div data-track-object='{"title":"&#39;Come join us&#39;: Noem urges people to move to South Dakota during State of State address","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/2/66/26671bfe-552a-11eb-8324-7bb9fdab48c2/5ffe3bbeadde8.image.png?resize=1200%2C798"
                    
                    alt="SD legislature 2021"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1766"
                    height="1174"
                    data-src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/2/66/26671bfe-552a-11eb-8324-7bb9fdab48c2/5ffe3bbeadde8.image.png?resize=1200%2C798" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal" data-target=".caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Legislators sit in the House of Representatives chamber on Tuesday and listen to Gov. Kristi Noem deliver the State of the State address. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo By ABBY WARGO</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fsd-legislature-2021%2Fimage_26671bfe-552a-11eb-8324-7bb9fdab48c2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/sd-legislature-2021/image_26671bfe-552a-11eb-8324-7bb9fdab48c2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26671bfe-552a-11eb-8324-7bb9fdab48c2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=SD%20legislature%202021&via=capitaljournal&url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fsd-legislature-2021%2Fimage_26671bfe-552a-11eb-8324-7bb9fdab48c2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/sd-legislature-2021/image_26671bfe-552a-11eb-8324-7bb9fdab48c2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26671bfe-552a-11eb-8324-7bb9fdab48c2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.capjournal.com/news/sd-legislature-2021/image_26671bfe-552a-11eb-8324-7bb9fdab48c2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/sd-legislature-2021/image_26671bfe-552a-11eb-8324-7bb9fdab48c2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26671bfe-552a-11eb-8324-7bb9fdab48c2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.capjournal.com/tncms/asset/editorial/26671bfe-552a-11eb-8324-7bb9fdab48c2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"26671bfe-552a-11eb-8324-7bb9fdab48c2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Journal%5D%20SD%20legislature%202021&body=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fsd-legislature-2021%2Fimage_26671bfe-552a-11eb-8324-7bb9fdab48c2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"26671bfe-552a-11eb-8324-7bb9fdab48c2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/sd-legislature-2021/image_26671bfe-552a-11eb-8324-7bb9fdab48c2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"26671bfe-552a-11eb-8324-7bb9fdab48c2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-26671bfe-552a-11eb-8324-7bb9fdab48c2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="26671bfe-552a-11eb-8324-7bb9fdab48c2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="26671bfe-552a-11eb-8324-7bb9fdab48c2" class="save-list-26671bfe-552a-11eb-8324-7bb9fdab48c2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="26671bfe-552a-11eb-8324-7bb9fdab48c2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-4c322aea-552a-11eb-850b-cb610346880a">
                            <div class="item-container">
				                <div data-track-object='{"title":"&#39;Come join us&#39;: Noem urges people to move to South Dakota during State of State address","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Noem"
                    class="img-responsive owl-lazy default"
                    width="1518"
                    height="1365"
                    data-src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/4/c3/4c322aea-552a-11eb-850b-cb610346880a/5ffe2ad4d7d8e.image.jpg?resize=1200%2C1079" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal" data-target=".caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Gov. Kristi Noem kicks off the 96th legislative session by delivering the State of the State address Jan. 12. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo by ABBY WARGO</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fnoem%2Fimage_4c322aea-552a-11eb-850b-cb610346880a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/noem/image_4c322aea-552a-11eb-850b-cb610346880a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c322aea-552a-11eb-850b-cb610346880a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Noem&via=capitaljournal&url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fnoem%2Fimage_4c322aea-552a-11eb-850b-cb610346880a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/noem/image_4c322aea-552a-11eb-850b-cb610346880a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c322aea-552a-11eb-850b-cb610346880a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.capjournal.com/news/noem/image_4c322aea-552a-11eb-850b-cb610346880a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/noem/image_4c322aea-552a-11eb-850b-cb610346880a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c322aea-552a-11eb-850b-cb610346880a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.capjournal.com/tncms/asset/editorial/4c322aea-552a-11eb-850b-cb610346880a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4c322aea-552a-11eb-850b-cb610346880a"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Journal%5D%20Noem&body=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fnoem%2Fimage_4c322aea-552a-11eb-850b-cb610346880a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4c322aea-552a-11eb-850b-cb610346880a"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/noem/image_4c322aea-552a-11eb-850b-cb610346880a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c322aea-552a-11eb-850b-cb610346880a"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4c322aea-552a-11eb-850b-cb610346880a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4c322aea-552a-11eb-850b-cb610346880a" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4c322aea-552a-11eb-850b-cb610346880a" class="save-list-4c322aea-552a-11eb-850b-cb610346880a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4c322aea-552a-11eb-850b-cb610346880a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" data-refresh=\"true\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); googletag.pubads().refresh([gptAdSlots[\'fixed-big-ad-gallery\']]); }); \x3C/script> </div> </div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-a355071c-5529-11eb-8186-b3a4f1fce932').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-a355071c-5529-11eb-8186-b3a4f1fce932').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-a355071c-5529-11eb-8186-b3a4f1fce932" class="asset article-longform" data-url="https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/0/65/065d5e4a-552a-11eb-a056-a7e30f14ee11/5ffe3b21cc6c9.image.png?resize=692%2C630">
            <meta itemprop="width" content="692">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="capjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html" />
    <div class="asset-masthead text-center">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-editors-pick">editor's pick</span> <span class="tnt-flag label label-flag label-flag-hot label-flag-hot">hot</span> <span class="tnt-flag label label-flag label-flag-default label-flag-spotlight">spotlight</span> <span class="tnt-flag label label-flag label-flag-default label-flag-topical">topical</span> <span class="tnt-flag label label-flag label-flag-default label-flag-watchdog">watchdog</span> <span class="tnt-flag label label-flag label-flag-default label-flag-centerpiece">centerpiece</span> <span class="tnt-flag label label-flag label-flag-default label-flag-popular">popular</span> <span class="tnt-flag label label-flag label-flag-default label-flag-special-report">special report</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            'Come join us': Noem urges people to move to South Dakota during State of State address
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-f56f2f54-f2c9-11ea-ad2e-8f80d480ddde-asset-a355071c-5529-11eb-8186-b3a4f1fce932" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.capjournal.com/users/profile/Abby%20Wargo">By ABBY WARGO
abby.wargo@capjournal.com</a></span>
                
                    <div id="author-popup-f56f2f54-f2c9-11ea-ad2e-8f80d480ddde-asset-a355071c-5529-11eb-8186-b3a4f1fce932-content" class="hide">
                        <article class="clearfix card author popup-content card-author-f56f2f54-f2c9-11ea-ad2e-8f80d480ddde">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.capjournal.com/users/profile/Abby%20Wargo" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Abby Wargo"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/298e10502cc90b1decc4cd9c4dbc980c?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.capjournal.com/users/profile/Abby%20Wargo" rel="author" class="tnt-user-profile-link tnt-user-name">Abby Wargo</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:abby.wargo@capjournal.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-f56f2f54-f2c9-11ea-ad2e-8f80d480ddde-asset-a355071c-5529-11eb-8186-b3a4f1fce932').popover({
                            content: $('#author-popup-f56f2f54-f2c9-11ea-ad2e-8f80d480ddde-asset-a355071c-5529-11eb-8186-b3a4f1fce932-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2021-01-12T16:53:00-06:00" class="tnt-date asset-date text-muted">
            Jan 12, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-01-12T16:53:00-06:00" class="tnt-date asset-date text-muted">Jan 12, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-01-12T18:20:03-06:00" class="tnt-date tnt-update-recent asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">9 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-01-12T16:53:00-06:00">
    <meta itemprop="datePublished" content="2021-01-12T16:53:00-06:00">
    <meta itemprop="dateModified" content="2021-01-12T12:20:03-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%27Come%20join%20us%27%3A%20Noem%20urges%20people%20to%20move%20to%20South%20Dakota%20during%20State%20of%20State%20address&via=capitaljournal&url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.capjournal.com/tncms/asset/editorial/a355071c-5529-11eb-8186-b3a4f1fce932" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Journal%5D%20%27Come%20join%20us%27%3A%20Noem%20urges%20people%20to%20move%20to%20South%20Dakota%20during%20State%20of%20State%20address&body=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            <div id="asset-photo-carousel">
    <div id="carousel-a355071c-5529-11eb-8186-b3a4f1fce932" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-a355071c-5529-11eb-8186-b3a4f1fce932" class="carousel-inner"><div  class="item photo-065d5e4a-552a-11eb-a056-a7e30f14ee11">
                            <div class="item-container">
				                <div data-track-object='{"title":"&#39;Come join us&#39;: Noem urges people to move to South Dakota during State of State address","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-065d5e4a-552a-11eb-a056-a7e30f14ee11" data-instance="#gallery-items-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal" data-target="#photo-carousel-a355071c-5529-11eb-8186-b3a4f1fce932" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1509">
            <meta itemprop="height" content="1374">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/0/65/065d5e4a-552a-11eb-a056-a7e30f14ee11/5ffe3b21cc6c9.image.png?resize=1200%2C1093">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/0/65/065d5e4a-552a-11eb-a056-a7e30f14ee11/5ffe3b21cc6c9.image.png?resize=1200%2C1093">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/0/65/065d5e4a-552a-11eb-a056-a7e30f14ee11/5ffe3b21cc6c9.image.png?resize=1200%2C1093"
                    
                    alt="Noem"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1509"
                    height="1374"
                    data-src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/0/65/065d5e4a-552a-11eb-a056-a7e30f14ee11/5ffe3b21cc6c9.image.png?resize=1200%2C1093" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Gov. Kristi Noem delivers the State of the State, Tuesday at the State Capitol in Pierre. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo By ABBY WARGO</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-26671bfe-552a-11eb-8324-7bb9fdab48c2">
                            <div class="item-container">
				                <div data-track-object='{"title":"&#39;Come join us&#39;: Noem urges people to move to South Dakota during State of State address","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-26671bfe-552a-11eb-8324-7bb9fdab48c2" data-instance="#gallery-items-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal" data-target="#photo-carousel-a355071c-5529-11eb-8186-b3a4f1fce932" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1766">
            <meta itemprop="height" content="1174">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/2/66/26671bfe-552a-11eb-8324-7bb9fdab48c2/5ffe3bbeadde8.image.png?resize=1200%2C798">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/2/66/26671bfe-552a-11eb-8324-7bb9fdab48c2/5ffe3bbeadde8.image.png?resize=1200%2C798">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/2/66/26671bfe-552a-11eb-8324-7bb9fdab48c2/5ffe3bbeadde8.image.png?resize=1200%2C798"
                    
                    alt="SD legislature 2021"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1766"
                    height="1174"
                    data-src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/2/66/26671bfe-552a-11eb-8324-7bb9fdab48c2/5ffe3bbeadde8.image.png?resize=1200%2C798" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Legislators sit in the House of Representatives chamber on Tuesday and listen to Gov. Kristi Noem deliver the State of the State address. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo By ABBY WARGO</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-4c322aea-552a-11eb-850b-cb610346880a">
                            <div class="item-container">
				                <div data-track-object='{"title":"&#39;Come join us&#39;: Noem urges people to move to South Dakota during State of State address","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-4c322aea-552a-11eb-850b-cb610346880a" data-instance="#gallery-items-a355071c-5529-11eb-8186-b3a4f1fce932-photo-modal" data-target="#photo-carousel-a355071c-5529-11eb-8186-b3a4f1fce932" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1518">
            <meta itemprop="height" content="1365">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/4/c3/4c322aea-552a-11eb-850b-cb610346880a/5ffe2ad4d7d8e.image.jpg?resize=1200%2C1079">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/4/c3/4c322aea-552a-11eb-850b-cb610346880a/5ffe2ad4d7d8e.image.jpg?resize=1200%2C1079">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Noem"
                    class="img-responsive owl-lazy default"
                    width="1518"
                    height="1365"
                    data-src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/content/tncms/assets/v3/editorial/4/c3/4c322aea-552a-11eb-850b-cb610346880a/5ffe2ad4d7d8e.image.jpg?resize=1200%2C1079" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-a355071c-5529-11eb-8186-b3a4f1fce932 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Gov. Kristi Noem kicks off the 96th legislative session by delivering the State of the State address Jan. 12. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo by ABBY WARGO</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" data-refresh=\"true\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); googletag.pubads().refresh([gptAdSlots[\'fixed-big-ad-gallery\']]); }); \x3C/script> </div> </div></div>');
                }
            </script></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="a355071c-5529-11eb-8186-b3a4f1fce932" data-smart-adunit="/132916964/capjournal.com/news">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%27Come%20join%20us%27%3A%20Noem%20urges%20people%20to%20move%20to%20South%20Dakota%20during%20State%20of%20State%20address&via=capitaljournal&url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.capjournal.com/tncms/asset/editorial/a355071c-5529-11eb-8186-b3a4f1fce932" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Journal%5D%20%27Come%20join%20us%27%3A%20Noem%20urges%20people%20to%20move%20to%20South%20Dakota%20during%20State%20of%20State%20address&body=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a355071c-5529-11eb-8186-b3a4f1fce932-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a355071c-5529-11eb-8186-b3a4f1fce932" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a355071c-5529-11eb-8186-b3a4f1fce932" class="save-list-a355071c-5529-11eb-8186-b3a4f1fce932-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a355071c-5529-11eb-8186-b3a4f1fce932" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><ul><li><p><strong>Banning abortions that take place specifically due to a Down syndrome diagnosis;</strong></p></li><li><p><strong>Investing $40 million into college scholarships so students can be matched with high-demand career opportunities;</strong></p></li><li><p><strong>Extending broadband internet access to 135,000 South Dakotans who lack it;</strong></p></li><li><p><strong>Removing "government red tape in health care."</strong></p></li></ul></div><div class="subscriber-preview"><p>These are some of the key goals Gov. Kristi Noem discussed during her State of the State address to the Legislature at the State Capitol in Pierre on Tuesday. The 96th legislative session began an hour prior to Noem’s address.</p></div><div class="subscriber-only"><p>“All of us in this room, who work for them, respect the rights of our people to live their lives,” Noem said.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Noem said for the entirety of the COVID-19 pandemic, the state has remained open. She said this is unlike nearly every other state in the country, and said as long as she remains governor, it will stay that way. She said South Dakota opted not to base any of its decisions on fear.</p></div><div class="subscriber-only"><p>“We made different choices than virtually any other state over the past year. To be fair, I never once thought the decisions we were making in South Dakota during the pandemic would be unique. But other states based a lot of their decisions on fear and emotion, and now they’re seeing the results of that. In South Dakota, we do not make policy out of fear. We prepare for the worst, but always remain optimistic that the best is yet to come,” Noem said.</p></div><div class="subscriber-only"><p>And the best is coming soon, Noem said.</p></div><div class="subscriber-only"><p>“I am excited to report a light at the end of the tunnel with regard to our fight against COVID-19. South Dakota is leading the nation in disbursing the COVID vaccine. In just over a month, tens of thousands of people across the state have received their first dose. This is a testament to the incredible work the team at the Department of Health and all our medical professionals are doing,” she said.</p></div><div class="subscriber-only"><p>As a result of remaining open, the state’s finances are in good shape as compared with the rest of the country — Noem said ongoing general fund revenues are up by tens of millions of dollars through December as compared to last fiscal year.</p></div><div class="subscriber-only"><p>Noem called on non-South Dakotans to “come join us” and move to the state.</p></div><div class="subscriber-only"><p>“One of my chief priorities as governor is to grow South Dakota. That is why you hear me inviting those who cherish and value our way of life to come join us. South Dakota is the perfect place to raise your family, grow your business, and live your life as you see fit. My administration continues to do everything in its power to help in this effort,” Noem said.</p></div><div class="subscriber-only"><p>Noem discussed the state’s developments in key areas over the last year for the bulk of her address. The one constant through each section was the importance of family and strengthening the family unit.</p></div><div class="subscriber-only"><p>“Today, more than ever, it is important we work to strengthen families. I am committed to being a family-first governor – fighting to strengthen the family unit and preserve the values South Dakotans have long embraced,” Noem said.</p></div><div class="subscriber-only"><h3 style="text-align: center;"><strong>Economic Development</strong></h3></div><div class="subscriber-only"><p>During the last year, the state assisted in a myriad of projects that will result in over $2.8 billion in capital investment across the state, such as a $200 million project for a new Amazon distribution center in Sioux Falls and more recently, a $500 million project for a new food production facility by CJ Foods and Schwan’s. All of the projects are expected to create over 2,100 new jobs.</p></div><div class="subscriber-only"><p>Noem said economic development opportunities like these provide opportunities for families as well as communities to grow, and for young people to start their careers in the state and stay to raise their own families.</p></div><div class="subscriber-only"><h3 style="text-align: center;"><strong>Abortion Ban</strong></h3></div><div class="subscriber-only"><p>Noem said one of her priorities for session this year is to pass legislation banning the abortion of children due to a Down syndrome diagnosis.</p></div><div class="subscriber-only"><p>She introduced the Fite and Duffy families, from Platte and Wisconsin, respectively, who were all present at the address.</p></div><div class="subscriber-only"><p>“Cody Fite and Valentina Duffy both have Down syndrome. God blessed these beautiful children with an additional chromosome. Their gorgeous smiles, distinct personalities, and that vibrancy you see before you are all gifts from God. For those who have had the privilege of knowing someone with Down syndrome, you know that person ends up being a gift to all of us,” Noem said.</p></div><div class="subscriber-only"><p>Noem said in some European countries, fewer children are being born with Down syndrome because those children are aborted, and said “we should all be appalled by this” as South Dakotans and human beings.</p></div><div class="subscriber-only"><p>She said she looks forward to the U.S. Supreme Court bans all abortions, but until then, “I am asking the South Dakota Legislature to pass a law that bans the abortion of a preborn child, just because that child is diagnosed with Down syndrome,” Noem said.</p></div><div class="subscriber-only"><p>“Let’s make South Dakota a symbol of hope, justice, and love for children like Cody and Valentina. With the help of several pro-life groups across the state, my team will present legislation for your consideration and swift passage,” Noem said to applause and a standing ovation from the Republican-dominated Legislature.</p></div><div class="subscriber-only"><h3 style="text-align: center;"><strong>Education</strong></h3></div><div class="subscriber-only"><p>Good education starts with parents in the home, Noem said, and the move to remote learning due to COVID made that more apparent. It’s the state’s duty, then, to find solutions that will empower parents to help their children find success, she believes.</p></div><div class="subscriber-only"><p>The main way Noem wants to do this is by improving civic education — making sure students can see the importance of civic engagement up close, having “robust” classroom discussions, and strengthening critical thinking skills. She said she asked her administration to create instructional materials and classroom resources about the country’s founding and history, as well as state history.</p></div><div class="subscriber-only"><p>“Through all of this, our common mission and key objective needs to be explaining why the United States of America is the most special nation in the history of the world,” Noem said. “With this knowledge as a foundational building block, every South Dakotan can then chart their own path in the future.”</p></div><div class="subscriber-only"><p>As for higher education, Noem discussed several scholarship opportunities, such as the Build Dakota Scholarship. During the next five years, she said the state will invest around $40 million into the scholarship so students can be matched with high-demand career opportunities.</p></div><div class="subscriber-only"><p>Recently, the state announced the creation of the PREMIER Scholarship, the first need-based scholarship endowment for the state. T. Denny Sanford and PREMIER are giving a total of $100 million to the scholarship, and Noem asked the legislature to allocate $50 million more in one-time funds.</p></div><div class="subscriber-only"><p>“The PREMIER Scholarship requires that students live and work in South Dakota for three years after graduation. Otherwise, the scholarship turns into a loan. The endowment for this critical scholarship fund needs $200 million to be self-sustaining into the future. Denny and PREMIER are getting us halfway there. Your action will get the fund to $150 million dollars. Together, let’s get it done,” Noem said.</p></div><div class="subscriber-only"><h3 style="text-align: center;"><strong>Broadband and Relocation</strong></h3></div><div class="subscriber-only"><p>Expanding broadband internet access statewide is another priority of Noem’s. There are around 135,000 South Dakotans who do not have high-speed broadband access, she said.</p></div><div class="subscriber-only"><p>“Even the most remote communities across our state should be provided the tools they need to be connected. Thriving communities from border to border will yield much better results for our state and our families, rather than concentrated growth in just two cities,” she said.</p></div><div class="subscriber-only"><p>Noem is asking for the Legislature to invest in funding broadband expansion, which along with industry funding and federal grant money, will be enough to complete the project.</p></div><div class="subscriber-only"><p>“Success would mean our rural communities would have the opportunity to grow, and families would have the chance to stay together,” Noem said.</p></div><div class="subscriber-only"><p>Broadband internet access allows people to work from home — working where they live, rather than living where they work, she said.</p></div><div class="subscriber-only"><p>“People with big city salaries are moving to small-town South Dakota. They enjoy the lower cost of living and end up spending their money in our communities. They believe in the freedom that South Dakota has to offer,” Noem said. “My hope is that we can work together to get our state connected, so we can set up this generation and the next for success, no matter where they want to live.”</p></div><div class="subscriber-only"><p>And people are responding to South Dakota’s message of personal freedom: new home construction in the state is 1.5 times greater than the national average, and construction employment is up 10% as compared to last year, Noem said.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><h3 style="text-align: center;"><strong>Tourism and Recreation</strong></h3></div><div class="subscriber-only"><p>Even if they’re not moving here, thousands more people came to South Dakota in 2020 to visit its national parks, outperforming almost every other state in the nation. For example, Custer State Park had over 2 million visitors this year for the first time.</p></div><div class="subscriber-only"><p>“Nature and the outdoors provided our families an escape from the pandemic. Because South Dakota remained open and didn’t lock down, more Americans from out of state came to enjoy our natural spaces too,” Noem said.</p></div><div class="subscriber-only"><p>The tourism department will build on the momentum for 2021 by creating a new strategic plan for the next several years, which will include increasing promotion of the state in new markets and targeting key demographics as well as improving equestrian and rodeo facilities and enhancing tribal tourism.</p></div><div class="subscriber-only"><p>“Every visitor we welcome to our state has an impact that resonates. Their visits help support good jobs and lifelong careers for South Dakotans. Their spending benefits our small businesses. And the tax revenue they generate goes right back into our communities and helps make this state the best place to live in America,” Noem said.</p></div><div class="subscriber-only"><p>Hunting and fishing have also been successful. Anecdotally, the pheasant population is “through the roof” this year, Noem said.</p></div><div class="subscriber-only"><p>In 2020, the state had an increase in youth and first-time hunters and sold a record number of youth-mentored hunting licenses, as well as increases in youth combo licenses and resident and non-resident fishing licenses. To get more people involved in the outdoors at an early age, Noem is requesting the Legislature adopt simpler licensing requirements for kids under age 18.</p></div><div class="subscriber-only"><p>“Getting our youth to put down the Xbox and pick up the tackle box has been a priority of mine for many years,” Noem said.</p></div><div class="subscriber-only"><h3 style="text-align: center;"><strong>Agriculture</strong></h3></div><div class="subscriber-only"><p>Noem also addressed the challenges facing the state’s biggest industry. Blizzards and floods in 2019 prevented almost four million of 19 million acres from being planted, causing a 24% decrease in corn production and 36% loss of soybeans from 2018, Noem said.</p></div><div class="subscriber-only"><p>However, she said the U.S. Department of Agriculture is forecasting corn production increasing by 31% and is estimating yields to increase to record highs. Soybean production is expected to grow by 53%.</p></div><div class="subscriber-only"><p>“This is very good news, because our agricultural industry is critically important. Our farmers and producers not only feed our families, but also serve as a catalyst for our economy,” Noem said.</p></div><div class="subscriber-only"><p>In July, several reforms standardizing and streamlining the permit process took effect, resulting in a more competitive and attractive environment for agricultural businesses, Noem said. After that, the state saw 23 new agricultural projects creating 320 new jobs.</p></div><div class="subscriber-only"><p>Noem proposed several agricultural investments in her budget address to help bolster the industry: investment in the new Dakota Events Complex, creation of a program to give farmers more marketing opportunity for South Dakota meat products, and the merging of the Departments of Agriculture and Energy and Natural Resources.</p></div><div class="subscriber-only"><p>“Each of these items will help reinvigorate our number one industry – and all the families it serves — for many years to come,” Noem said.</p></div><div class="subscriber-only"><h3 style="text-align: center;"><strong>Health</strong></h3></div><div class="subscriber-only"><p>Noem recognized medical professionals in the state and the sacrifices they have made in the fight against COVID-19. She shared the story of Pierre’s Dr. Darrell Plumage at the Avantara assisted living facility, and how his and his team’s dedication helped 70% of infected patients survive the virus.</p></div><div class="subscriber-only"><p>“What these medical professionals have done over the last 9 months to battle this virus is nothing short of remarkable,” Noem said.</p></div><div class="subscriber-only"><p>Telehealth, and the expansion of telehealth services, has proved even more important during the pandemic. In the state Medicaid program alone, people used telehealth services more than 70,000 times since March, Noem said. She asked the legislature to support resolutions to make more flexibility with telehealth permanent.</p></div><div class="subscriber-only"><p>“In 2021, we should build on telehealth advancements and continue to find ways to remove government red tape in health care,” she said.</p></div><div class="subscriber-only"><p>Noem also addressed the importance of mental health in addition to physical health. The 605 Strong initiative began by the Department of Health in February helped connect South Dakotans with trained crisis counselors.</p></div><div class="subscriber-only"><p>“This initiative proved critical in the face of a global pandemic. In 2020, we have seen suicides decline,” Noem said.</p></div><div class="subscriber-only"><p>She also addressed the state’s ongoing efforts to curtail substance abuse. The third annual state tribal meth summit was held virtually earlier this year in partnership with the Departments of Tribal Relations and Social Services.</p></div><div class="subscriber-only"><p>“These summits are a bedrock in bringing state and tribal health care providers and leaders together. The state stands ready to work with our tribes and all South Dakota communities to combat substance abuse,” Noem said.</p></div><div class="subscriber-only"><h3 style="text-align: center;"><strong>Military</strong></h3></div><div class="subscriber-only"><p>Noem closed out her address by lauding the military. South Dakota was ranked number one in the country for veterans to live and work in this year.</p></div><div class="subscriber-only"><p>Initiatives for veterans this year included: expanding the tuition program for veterans to include technical colleges; increasing property tax exemptions for veterans with disabilities; having tax exemption for paraplegic and amputee veterans; increasing the number of beds at the Hot Springs Veterans Home; and breaking ground on the first-ever State Veterans Cemetery in Sioux Falls.</p></div><div class="subscriber-only"><p>“These veterans are special members of our state and are like family to so many in their communities,” Noem said.</p></div><div class="subscriber-only"><p>Noem also commended the members of the South Dakota National Guard.</p></div><div class="subscriber-only"><p>“The Guard’s response to the pandemic is now the longest-sustained, state-supported mission in the history of the Guard. Our Soldiers and Airmen have provided COVID-19 support since March,” she said.</p></div><div class="subscriber-only"><p>She gave a special shout out to Lieutenant Colonel Dave Moore, who commands the Guard's 152nd Combat Sustainment Support Battalion. Under him, the Pierre-based 152nd was recognized as the most outstanding Army National Guard battalion in America for the second time in three years.</p></div><div class="subscriber-only"><p>Noem also recognized the Air Force at Ellsworth Air Force Base and reiterated her budgetary request that the Legislature fund the Liberty Wellness Center project at the Base.</p></div><div class="subscriber-only"><p>After giving an overview of the state’s progress throughout the past year, Noem reiterated the importance of strengthening families.</p></div><div class="subscriber-only"><p>“Strengthening families, no matter what they look like, is a key element to every decision I make as governor, and I am committed to keeping family at the center of my policy decisions. The family is the cradle of civil society. Strong families create strong communities. And strong communities will produce the strongest state in the nation,” she said.</p></div><div class="subscriber-only"><p>Noem closed out her speech by addressing her own family and thanking them for their love and support.</p></div><div class="subscriber-only"><p>“The reason I am in public service is to make South Dakota a better place. A better place to live, to do business, and to raise a family. One of the reasons I care so deeply about these issues is because I want these things for my family and every other family. I know that’s why you serve as well,” Noem said to the legislators in closing. “I look forward to working with each of you and all of South Dakota’s leaders to improve our state for today and for the next generation.”</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1910084" class="tncms-block"><div id="bottom-of-article"></div></div></div>
                                
                            </div>

                            

                            
    
        
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%27Come%20join%20us%27%3A%20Noem%20urges%20people%20to%20move%20to%20South%20Dakota%20during%20State%20of%20State%20address&via=capitaljournal&url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.capjournal.com/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.capjournal.com/tncms/asset/editorial/a355071c-5529-11eb-8186-b3a4f1fce932" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Journal%5D%20%27Come%20join%20us%27%3A%20Noem%20urges%20people%20to%20move%20to%20South%20Dakota%20during%20State%20of%20State%20address&body=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a355071c-5529-11eb-8186-b3a4f1fce932"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a355071c-5529-11eb-8186-b3a4f1fce932-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a355071c-5529-11eb-8186-b3a4f1fce932" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a355071c-5529-11eb-8186-b3a4f1fce932" class="save-list-a355071c-5529-11eb-8186-b3a4f1fce932-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a355071c-5529-11eb-8186-b3a4f1fce932" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            
                            <aside class="related-sidebar  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                            <div class="asset-quote">
                                                <blockquote>
                                                    <p><strong>"South Dakota is leading the nation in disbursing the COVID vaccine. In just over a month, tens of thousands of people across the state have received their first dose."</strong></p><p>Gov. Kristi Noem</p>
                                                    
                                                        <footer>Gov. Kristi Noem</footer>
                                                    
                                                </blockquote>
                                            </div>
                                        

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                <div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></aside>
                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                    <div class="asset-tags">
                        <h4>Tags</h4>
                        <ul class="list-inline"><li>
                <a href="/search/?k=%22kristi%20noem%22#tncms-source=keyword" class="tag-kristi-noem label label-default" data-tncms-track-dmp='search: kristi-noem'>Kristi Noem</a>
            </li> <li>
                <a href="/search/?k=%22state%22#tncms-source=keyword" class="tag-state label label-default" data-tncms-track-dmp='search: state'>State</a>
            </li> <li>
                <a href="/search/?k=%22economics%22#tncms-source=keyword" class="tag-economics label label-default" data-tncms-track-dmp='search: economics'>Economics</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22finance%22#tncms-source=keyword" class="tag-finance label label-default" data-tncms-track-dmp='search: finance'>Finance</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22industry%22#tncms-source=keyword" class="tag-industry label label-default" data-tncms-track-dmp='search: industry'>Industry</a>
            </li> <li>
                <a href="/search/?k=%22agriculture%22#tncms-source=keyword" class="tag-agriculture label label-default" data-tncms-track-dmp='search: agriculture'>Agriculture</a>
            </li> <li>
                <a href="/search/?k=%22south%20dakota%22#tncms-source=keyword" class="tag-south-dakota label label-default" data-tncms-track-dmp='search: south-dakota'>South Dakota</a>
            </li> <li>
                <a href="/search/?k=%22legislature%22#tncms-source=keyword" class="tag-legislature label label-default" data-tncms-track-dmp='search: legislature'>Legislature</a>
            </li> <li>
                <a href="/search/?k=%22community%22#tncms-source=keyword" class="tag-community label label-default" data-tncms-track-dmp='search: community'>Community</a>
            </li> <li>
                <a href="/search/?k=%22yield%22#tncms-source=keyword" class="tag-yield label label-default" data-tncms-track-dmp='search: yield'>Yield</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%20of%20america%22#tncms-source=keyword" class="tag-united-states-of-america label label-default" data-tncms-track-dmp='search: united-states-of-america'>United States Of America</a>
            </li> </ul>
                    </div>
                    

                    

                    

                      


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51114a8a278bbc27" async="async"></script>
 


                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-f56f2f54-f2c9-11ea-ad2e-8f80d480ddde">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.capjournal.com/users/profile/Abby%20Wargo" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Abby Wargo"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/298e10502cc90b1decc4cd9c4dbc980c?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.capjournal.com/users/profile/Abby%20Wargo" rel="author" class="tnt-user-profile-link tnt-user-name">Abby Wargo</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:abby.wargo@capjournal.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-f56f2f54-f2c9-11ea-ad2e-8f80d480ddde" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=f56f2f54-f2c9-11ea-ad2e-8f80d480ddde&amp;s=start_time&amp;sd=desc" data-subject="Abby Wargo" data-description="Whenever Abby Wargo posts new content, you'll get an email delivered to your inbox with a link." data-name="Abby Wargo notification" data-author-id="f56f2f54-f2c9-11ea-ad2e-8f80d480ddde" data-user-url="https://www.capjournal.com/users/">
        <i class="fas tnt-star"></i> Follow Abby Wargo
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.capjournal.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.capjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.capjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="a355071c-5529-11eb-8186-b3a4f1fce932" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/come-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state/article_a355071c-5529-11eb-8186-b3a4f1fce932.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="a355071c-5529-11eb-8186-b3a4f1fce932" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.capjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.capjournal.com%2Fnews%2Fcome-join-us-noem-urges-people-to-move-to-south-dakota-during-state-of-state%2Farticle_a355071c-5529-11eb-8186-b3a4f1fce932.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.capjournal.com/tncms/search/mlt/?origin=a355071c-5529-11eb-8186-b3a4f1fce932&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1868036" class="tncms-block"><div style="overflow:hidden;">
<script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="2094112"></script></div></div><div id="tncms-block-1548748" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1548748" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1548748');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1695472" class="tncms-block"><script async src="https://tag.simpli.fi/sifitag/e5a50790-907e-0137-5818-06659b33d47c"></script></div><div id="tncms-block-1358457" class="tncms-block"><script async src="https://tag.simpli.fi/sifitag/1aa58f10-01e0-0139-8085-06b4c2516bae"></script></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1218680" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1218680"><div class="col-xs-12"><small><p style="text-align:left;">Copyright © 2003-<script type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> • <strong>Capital Journal</strong> • 333 W Dakota Ave, Pierre, SD  57501 | <a href="/site/terms_of_service.html">Terms of Use</a> | <a href="/site/privacy_policy.html">Privacy Policy</a> | <a href="/listening">Contact Us</a> | </p></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="featured">
                                <h4>Top Stories</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-featured" class="switch-input" title="topic-featured" name="topic-featured" data-topic="featured" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("a355071c-5529-11eb-8186-b3a4f1fce932")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc11884.add('act', dmpData);_cc11884.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 

document.addEventListener("DOMContentLoaded", function(){
    var automaticAd = document.getElementsByClassName('automatic-ad'); 
    if (automaticAd[0]) {
        automaticAd[0].remove();
    }
});
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.1e217baf659a2457f7688e40b0d4f4e2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.fde1fed7d83aaa15f0a87663fc3162e2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.63a83f5bb281eac870c3c9e1091b2729.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/capjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc11884.add('act', serviceData);_cc11884.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc11884.add('act', dmpData);_cc11884.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>